Child pages
  • Requisitos de uso do serviço de conferência web
Skip to end of metadata
Go to start of metadata

You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 12 Next »

Requisitos de software

SoftwareLink para instalar ou atualizar
Adobe Flash Playerhttps://get.adobe.com/br/flashplayer/?no_redirect
Javahttp://www.java.com/pt_BR/

Matriz de compatibilidade com os navegadores web

NavegadoresSuporte ao FlashSuporte ao WebRTCCompartilhamento Tela
Chrome Canary
Canary
SIMSIMNÃO
Chrome
Chrome
SIMSIMNÃO

Opera
Opera

SIMSIMSIM
Firefox Nightly
Nightly
SIMSIMSIM

Firefox
Firefox

SIMSIMSIM
Internet Explorer
Internet Explorer
SIMNÃONÃO
Safari
Safari
SIMNÃONÃO

Requisitos de hardware

  • Um Headset com microfone.
  • Uma webcam.
  • No labels